HOME     

coltivare

vedere

leggere

acquistare



news

articoli

links

map

appuntamenti



forum

group

chat

contact

Orchidando.forum

Il forum delle Orchidee
Oggi è 26 gen 2020, 1:33

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
Autore Messaggio
 Oggetto del messaggio: problema Phalenopsis
MessaggioInviato: 7 gen 2020, 12:36 
Non connesso
VIP
VIP
Avatar utente

Iscritto il: 3 nov 2010, 15:11
Messaggi: 1092
Località: MIlano
Ciao a tutti, da un po' di tempo (più di un anno) ho problemi soprattutto con Phalenopsis ibride... producono steli e bocci che si seccano (come se si bruciassero) e si segnqao le foglie ma non riesco a capire il perchè. Non succede con altre piante (Paphiopedilum, dendrobium, Oncidium e cambrie ibride, Psyopsis e altre ancora). Non capisco se si tratti di attacco batterico, fungino o altro ancora; ho provato con propamocarb ma con pochi risultati... qualcuno riesce a darmi una mano?

Grazie P

Immagine Immagine Immagine Immagine Immagine Immagine Immagine Immagine


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
POWERED_BY
Traduzione Italiana phpBB.it