HOME     

coltivare

vedere

leggere

acquistare



news

articoli

links

map

appuntamenti



forum

group

chat

contact

Orchidando.forum

Il forum delle Orchidee
Oggi è 28 feb 2024, 9:14

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Fungo??
MessaggioInviato: 26 mag 2023, 20:23 
Non connesso
iscritto
iscritto

Iscritto il: 22 mag 2023, 20:37
Messaggi: 3
Salve a tutti,
Sono nel panico. Ho notato che la mia cambria ha un accenno di foglia gialla. Questo mi ha fatto andate alla ricerca del perché su internet, dove ho trovato una discussione in cui si dava la colpa a un fungo che si presenta come zucchero filato. Ho notato questa presenza sia sulla mia mini phalaenopsis, sia sulla cambria, entrambe sugli stecchi che reggono gli steli. Sono nel panico, cosa dovrei fare? Ho tanta paura mi muoiano... Grazie mille! :cry:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Fungo??
MessaggioInviato: 5 giu 2023, 0:30 
Non connesso
veterano
veterano
Avatar utente

Iscritto il: 1 nov 2007, 20:19
Messaggi: 719
Località: Padova
Ciao, riesci a mettere le foto?


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
POWERED_BY
Traduzione Italiana phpBB.it