HOME     

coltivare

vedere

leggere

acquistare



news

articoli

links

map

appuntamenti



forum

group

chat

contact

Orchidando.forum

Il forum delle Orchidee
Oggi è 8 dic 2022, 12:47

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 12 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Ho bruciato un cymbi!!!!
MessaggioInviato: 20 mar 2015, 8:59 
Non connesso
visitatore
visitatore

Iscritto il: 23 gen 2015, 14:19
Messaggi: 35
Buondì :) ormai è un mesetto che le cymbi sono fuori. Sotto il portico, prendono il sole del mattino. E stranamente 2 piante mi si sono bruciate! Le ho abituate piano, tra l altro il sole e' schermato da altre piante quindi non avrebbero dovuto cuocersi. Ora inizio a pensare che se continua così quest'estate avrò seri problemi. Opto per l'ombra? Ma ho paura di compromettere la fioritura....


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 20 mar 2015, 9:15 
Non connesso
visitatore
visitatore

Iscritto il: 13 mar 2015, 15:10
Messaggi: 58
il problema dev' essere un altro , da tempo i miei cymbidium sono esposti al sole diretto del pomeriggio e sembrano goderne, considera che abitando ad 800 metri di altezza, il sole, quando è limpido, già si fa sentire
ciao


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 20 mar 2015, 10:27 
Non connesso
visitatore
visitatore

Iscritto il: 23 gen 2015, 14:19
Messaggi: 35
Posterò alcune foto...le solite macchie scure ma magari sbaglio un aiuto serve sempre!! Grazie! :)


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 20 mar 2015, 12:10 
Non connesso
VIP
VIP

Iscritto il: 16 gen 2006, 11:34
Messaggi: 1043
Località: Valle d'Aosta
Ciao dado, in genere le bruciature solari si presentano sotto forma di chiazze biancastre. Aspettiamo di vedere le foto.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 20 mar 2015, 14:38 
Non connesso
visitatore
visitatore

Iscritto il: 23 gen 2015, 14:19
Messaggi: 35
Immagine

Immagine

Immagine

ecco qua..che ne dite?


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 20 mar 2015, 18:27 
Non connesso
frequentatore
frequentatore
Avatar utente

Iscritto il: 8 gen 2015, 14:10
Messaggi: 364
Località: Grottaglie (TA)
Sicuramente gli stai dando molta acqua, non innaffiare per una decina di giorni. Accertati che ci sia un buon drenaggio attraverso il vaso e che non ci sia acqua nel sottovaso. Potrebbe essere questa la causa.
Ciao.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 20 mar 2015, 19:14 
Non connesso
visitatore
visitatore

Iscritto il: 23 gen 2015, 14:19
Messaggi: 35
in realtà li tengo a secco totale in iverno ma MEA CULPA con le pioggie dei giorni scorsi si sono bagnati tutti...mi son scordato di ripararli e il danno ormai era fatto...pensate sia quella la causa? il drenaggio è buono sono in una miscela molto leggera..


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 20 mar 2015, 21:39 
Non connesso
VIP
VIP

Iscritto il: 16 gen 2006, 11:34
Messaggi: 1043
Località: Valle d'Aosta
Secondo me il danno non è dovuto all'acqua che ha preso. Da come sono posizionate le macchie (soprattutto la prima foto) parrebbe proprio un danno da sole, anche se di biancastro non c'è nulla....
Le altre foglie sembrano a posto, il danno è limitato solo alle foglie ritratte?


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 21 mar 2015, 1:02 
Non connesso
frequentatore
frequentatore
Avatar utente

Iscritto il: 8 gen 2015, 14:10
Messaggi: 364
Località: Grottaglie (TA)
I miei cymbidium sono tenuti sempre all' aperto sotto il sole e non hanno mai avuto problemi simili alle foglie. Si sono invece rovinate, annerendo, proprio quando hanno avuto molta acqua.
Naturalmente scrivo questo per mia esperienza personale ed ogni caso non è uguale a un altro.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 21 mar 2015, 1:37 
Non connesso
visitatore
visitatore

Iscritto il: 23 gen 2015, 14:19
Messaggi: 35
Mbha direi di si le foglie ritratte è un altro paio. Diciamo un totale di 5/6 foglie. Il problema è che a questo punto come cavolo li riabituo al sole??? Dove li tengo hanno il sole del mattino fino alle 12....o li sposto dove lo prendono da quando sorge alle 10...e addio fioritura!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 21 mar 2015, 14:23 
Non connesso
VIP
VIP

Iscritto il: 16 gen 2006, 11:34
Messaggi: 1043
Località: Valle d'Aosta
Anche a me è capitato di avere delle scottature solari sulle foglie di Cymbidium ibridi appena messi all'esterno. Io li ho lasciati dove erano, pazienza, sacrifichi qualche foglia all'interno di svariate decine. Tieni comunque sott'occhio la pianta per scongiurare che non sia altro, ma ripeto, io non impazzirei a spostarla di continuo considerato anche che se si tratta di scottature il danno comunque è fatto e non si può tornare indietro.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho bruciato un cymbi!!!!
MessaggioInviato: 21 mar 2015, 19:23 
Non connesso
visitatore
visitatore

Iscritto il: 23 gen 2015, 14:19
Messaggi: 35
Difatti era esattamente quello che pensavo. Anche perché prendono il sole dal sorgere alle 12... Che mi sembra il minimo per un cymbidium... Ne taglieremo sei pazienza...scommettiamo che entro novembre me ha fatte almeno altre 18 di nuove?? ;)


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 12 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
POWERED_BY
Traduzione Italiana phpBB.it