HOME     

coltivare

vedere

leggere

acquistare



news

articoli

links

map

appuntamenti



forum

group

chat

contact

Orchidando.forum

Il forum delle Orchidee
Oggi è 30 mag 2020, 11:35

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 593 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5, 6, 7, 8 ... 40  Prossimo
Autore Messaggio
 Oggetto del messaggio:
MessaggioInviato: 24 dic 2009, 15:24 
Non connesso
VIP
VIP
Avatar utente

Iscritto il: 4 ago 2008, 21:20
Messaggi: 3318
Località: Roma
Ciao serena, benvenuta!!!!!!!
Piera ha ragionissima un bicchiera d'acqua , di questi tempi, potrebbe essere troppo , insufficiente o mortale!
Se hai letto bene il topic, vedrai che io ho fatto questo errore in estate e ho perso la fioritura, dico in estate, quando l'aria asciugava molto più velocemente il substrato.Adesso i miei li ho innaffiati dopo un mese, quelli all'interno, mentre quelli all'esterno non li ho più bagnati perchè 2 volte hanno preso un pò di acqua piovana, considera che la massa di radici più consistente è verso il basso e quindi se ti rimane umido proprio lì rischi il marciume, sono piante talmente resistenti che se anche scordi qualche giorno di bagnarle .....non sono permalose.....Buona coltivazione

_________________
Impara a conoscere la forza del sorriso che non costa nulla e arricchisce chi lo riceve senza impoverire chi lo dona....
Maga magò


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 24 dic 2009, 17:04 
Non connesso
visitatore
visitatore

Iscritto il: 22 dic 2009, 21:32
Messaggi: 60
Ciao.
Ecco il substrato....
Immagine
ImmagineChe cosa devo fare secondo voi?!

E poi .... lui sta circa un metro e mezzo dalla finestra (misurato) esposta a sud...
Ci sono delle tendine leggere per filtrare il sole diretto ma al momento ...sono scostate in modo che entri tutta la luce.. Piove da giorni....
Secondo voi ...va bene o ha poca luce??

(le phal sono a un metro circa ma mi sa che la luce non gli basta, e infatti non rifioriscono.....)

Grazie 1000 per i consigli....

Serena


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 26 dic 2009, 9:01 
Non connesso
visitatore
visitatore

Iscritto il: 22 dic 2009, 21:32
Messaggi: 60
Aiuto...

I fiori iniziano ad appassire. Alcuni hanno già le estremità marroncine...

Io però ..non ho fatto niente. Non lo ho annaffiato ...niente di niente...

Sarà il caldo???


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 26 dic 2009, 17:17 
Non connesso
visitatore
visitatore

Iscritto il: 22 dic 2009, 21:32
Messaggi: 60
...secondo voi ...se lascio un pò di vasistas aperta per raffreddare la temperatura...andrà meglio????
Non voglio perdere la fioritura dopo 1 sola settimana!!! :cry: :cry:


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 26 dic 2009, 17:48 
Non connesso
VIP
VIP

Iscritto il: 21 ott 2005, 23:34
Messaggi: 10580
Località: Provincia di Bergamo - mt 550 slm - zona climatica 7b (USDA)
Ciao,

grazie per le foto :D
se non ingannano la tua pianta sta benissimo. Se hai voglia e tempo potresti togliere tutto il secco che c'è intorno agli pseudobulbi e che alla pianta non serve, ma potrebbe essere fonte di annidamento insetti.

Il substrato di cui è dotato trattiene molta umidità, a occhio direi che un bicchiere a settimana è davvero tanto.
Scusami se mi permetto, prova a *sentire* il peso vaso ogni giorno: dovrebbe essere più facile capire quando risulta essere leggero.
Qualora ciò dovesse accadere e per maggiore sicurezza, puoi sempre sentire in profondità il substrato come si presenta, prima di innaffiare.
Devi anche sapere che avendo gli pseudobulbi, è assai difficile che soffra la sete: loro sono delle riserve per la pianta.

La perdita di *pochi* fiori, o l'inizio di decadimento, potrebbe essere dettato dal caldo se la pianta prima stava al fresco, ma non è la causa principale.
Potrebbe benissimo essere che il tuo Cymbi sia già in fiore da parecchio tempo e il loro decadimento essere perfettamente in linea con i tempi.

Se avessi altro, basta fare un fischio, che sicuramente ci sarà qualcuno più bravo di me che ti risponderà: sono in partenza.

:D :P

_________________
ciaociao
piera


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 26 dic 2009, 19:46 
Non connesso
visitatore
visitatore

Iscritto il: 22 dic 2009, 21:32
Messaggi: 60
piera ha scritto:
Ciao,

grazie per le foto :D
se non ingannano la tua pianta sta benissimo. Se hai voglia e tempo potresti togliere tutto il secco che c'è intorno agli pseudobulbi e che alla pianta non serve, ma potrebbe essere fonte di annidamento insetti.


Bene...
Ciò è tranquillizzante....
Un pò di secco ho provato a toglierlo oggi ma ...non saprei come fare..
Uso un cutter?? lo sterilizzo prima??

piera ha scritto:
Il substrato di cui è dotato trattiene molta umidità, a occhio direi che un bicchiere a settimana è davvero tanto.
Scusami se mi permetto, prova a *sentire* il peso vaso ogni giorno: dovrebbe essere più facile capire quando risulta essere leggero.
Qualora ciò dovesse accadere e per maggiore sicurezza, puoi sempre sentire in profondità il substrato come si presenta, prima di innaffiare.
Devi anche sapere che avendo gli pseudobulbi, è assai difficile che soffra la sete: loro sono delle riserve per la pianta.


Sì ...la prova giornaliera del vaso ...la sto già facendo....
Così prendo confidenza con la pianta.......
Solo che ...mi sento insicura e ho paura di sbagliare ...lo stesso.... :roll:
A tutti i modi ..ha bevuto lunedì.. quindi per adesso posso mettermi tranquilla....

piera ha scritto:
La perdita di *pochi* fiori, o l'inizio di decadimento, potrebbe essere dettato dal caldo se la pianta prima stava al fresco, ma non è la causa principale.
Potrebbe benissimo essere che il tuo Cymbi sia già in fiore da parecchio tempo e il loro decadimento essere perfettamente in linea con i tempi.


Grazie...ero già preoccupata...
Per adesso ...non ha perso fiori però ...qualcuno inizia ad essere avizzito....

piera ha scritto:
Se avessi altro, basta fare un fischio, che sicuramente ci sarà qualcuno più bravo di me che ti risponderà: sono in partenza.

:D :P


Più bravo e preciso sarà difficile ma ...se avrò dubbi SICURAMENTE chiederò.......

Grazie ancora per il preziosissimo aiuto......


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 26 dic 2009, 19:57 
Non connesso
VIP
VIP

Iscritto il: 21 ott 2005, 23:34
Messaggi: 10580
Località: Provincia di Bergamo - mt 550 slm - zona climatica 7b (USDA)
Ciao,

il secco lo puoi togliere con le forbici e poi tirando con forza :D
a mio parere puramente personale non serve sterilizzare nulla: stai agendo su parti secche e ormai morte.
prova rileggiti, se ti va, l'articolo che ho spiegato bene, almeno spero.....

Abbi fiducia in te stessa, osserva la pianta e vedi di cogliere/capire quel che ti sta dicendo: non sbaglierai mai.
Bravissima che ti stai esercitando con il peso vaso. :D

Augurissimi di nuovo.

:D

_________________
ciaociao
piera


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 26 dic 2009, 21:41 
Non connesso
visitatore
visitatore

Iscritto il: 22 dic 2009, 21:32
Messaggi: 60
Grazie Piera...
Ora che mi ha detto che comunque la pianta sta bene....sono più tranquilla.....
Appena riesco tolgo il secco che c'è .. Stamattina un pò ho provato ma ...poi nn ero sicura di fare bene e allora ho tolto giusto un paio di filamenti secchi....

Grazie ancora ...per l'aiuto...... anche e soprattutto da parte del Cymbidium....


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 28 dic 2009, 16:49 
Non connesso
visitatore
visitatore

Iscritto il: 22 dic 2009, 21:32
Messaggi: 60
La fioritura è perduta.....i fiori sono sempre più avvizziti...
Che tristezza..... dopo 1 sola settimana......
Fa caldo...anche se il termosifone è spento fa caldo...
Ora che faccio.. devo mettere la pianta all'aperto?Io sono a Genova...non andiamo tanto sotto zero ma comunque stanotte 4 o 5 gradi ..c'erano....


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 28 dic 2009, 21:12 
Non connesso
VIP
VIP
Avatar utente

Iscritto il: 29 set 2008, 18:08
Messaggi: 2191
Località: Feltre (BL) (ai confini dell' impero)
se le temperature sono sottozero non metterlo fuori!!! Se hai una stanza o un corridoio non riscaldati mettilo lì, possibilmente fagli prendere sole, è indispensabile per la fioritura del prossimo anno, e se lo metti al fresco riduci le annaffiature ok? buon lavoro :wink:

ciao stef

_________________
Se vuoi patire le pene dell' inferno, vai a Trento d' estate e Feltre d' inverno!


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 28 dic 2009, 21:24 
Non connesso
visitatore
visitatore

Iscritto il: 22 dic 2009, 21:32
Messaggi: 60
Ciao.
Purtroppo è GIA'in una stanza non riscaldata...
Solo che ..ci saranno ugualmente 20°C..... ieri ho lasciato aperto il vasistas ma ...niente .....la temperatura non è scesa .....
Io sto a Genova- che già di per sè non è una città fredda- e casa mia è esposta a sud...fa MOLTO caldo.
Come temperature... fuori in questi giorni abbiamo una minima di 4°C e una massima superiore ai 10°C (dipende dai giorni...oggi ad esempio 12°C ed era nuvoloso..... ieri col sole sembrava primavera).
Con queste condizioni...posso tenerlo fuori o è ancora meglio in casa?!
(purtroppo in casa più di così non posso fare.....potrei spegnere anche il riscaldamento in corridoio e tenerlo lì ma non credo che la situazione cambierebbe. inoltre in corridoio non c'è luce).
Purtroppo sul terrazzo alle volte c'è vento.
Siamo riparati totalmente dal vento da nord ma ....quando c'è vento da sud...ce lo prendiamo tutto...

Come annaffiature, sto CERCANDO di seguire i consigli di Piera. Diciamo che per adesso gli ho dato un bicchiere d'acqua in una settimana. Il sub strato in profondità mi sembra ancora umido e comunque il vaso non mi sembra tanto tanto più leggero.

Grazie 1000 per i consigli......

Serena


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 2 gen 2010, 22:40 
Non connesso
visitatore
visitatore

Iscritto il: 22 dic 2009, 21:32
Messaggi: 60
Ciao..
Gli pseudo bulbi del mio cymbidium si presentano così....
Io non ne sono convinta ma non conosco la pianta.....non so cosa pensare.......

Immagine

Secondo voi è tutto normale o devo fare qualcosa????

Grazie 1000

Serena


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 2 gen 2010, 22:43 
Non connesso
visitatore
visitatore

Iscritto il: 22 dic 2009, 21:32
Messaggi: 60
Altri dettagli....

Immagine

Immagine

Grazie dell'aiuto..... :roll:


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 3 gen 2010, 22:26 
Non connesso
Site Admin
Avatar utente

Iscritto il: 28 lug 2005, 12:19
Messaggi: 2790
Località: Grosseto
a me sembra assolutamente normale ...

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 4 gen 2010, 12:57 
Non connesso
VIP
VIP

Iscritto il: 9 giu 2007, 15:00
Messaggi: 3740
Località: Napoli
Ciao
Io credo che le temperature tra Genova e Napoli non siano tanto diverse.
Io dopo la fioritura terminata a inizi dicembre, l'ho riposto fuori, esposto a sud e riparato dall'acqua.
Queste piante sono molto resistenti al freddo, devi solo stare attenta alle gelate che potrebbero rovinare la pianta.

_________________
Immagine
Le mie orchidee Associazione orchidee AMAO


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 593 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5, 6, 7, 8 ... 40  Prossimo

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
POWERED_BY
Traduzione Italiana phpBB.it